Vai al contenuto

adamo

Admin
  • Numero contenuti

    432
  • Iscritto

  • Ultima visita

Commenti sul profilo risposto da adamo

  1. ho fatto un mega aggiornamento del forum, con la speranza che funzioni tutto

    1. Mostra commenti precedenti  %s di più
    2. giobar

      giobar

      Sembra che funzioni. Però non trovo più il comando per la modifica dei post: io lo usavo molto spesso per correggere errori di battitura o di sintassi partiti con un "invio" distratto o affrettato o per aggiungere qualche frase senza dover necessariamente fare un secondo post. Utile invece la riduzione grafica dei post citati, che prima occupavano molto spazio nella pagina.

    3. Wittelsbach

      Wittelsbach

      @giobar guarda l'angolino in alto a sinistra nei tuoi post. Nei tre puntini c'è un menù che ti consente di selezionare la modifica.

    4. giobar

      giobar

      E ci hai raggggione, @Wittelsbach!!! Danke!

  2. forum aggiornato 😉

  3. Forum aggiornato con anche molte traduzioni

  4. digitando www.musica-classica.it sul browser, si viene dirottati a giapponeseonline.com ... mi sono accorto adesso, vedo di risolvere!!!

  5. forum aggiornato! 😉 all'ultima versione

  6. FORUM AGGIORNATO ... con la speranza che funzioni tutto 😉

  7. FORUM aggiornato oggi ;-)

    1. giobar

      giobar

      Oltre a vari ritocchi nella grafica, che offrono un surplus di raffinatezza e che ho apprezzato, quali sono le novità significative?

    2. Madiel

      Madiel

      in effetti è più bello....

    3. Ospite

      Ospite

      Segnalo che nella versione "mobile" non vengono visualizzate correttamente le date, sostituite con un simbolo "%d".

  8. il forum è stato aggiornato oggi

     

    1. Ospite

      Ospite

      Grazie Adamo per il lavoro che fai per noi! ;)

    2. adamo

      adamo

      Sinceramente faccio quasi niente, ringrazia Madiel e gli altri moderatori ;-)

  9. FORUM AGGIORNATO, non ho idea cosa sia cambiato, ma è aggioranto all'ultima versione

  10. oggi il forum è rimasto bloccato per un paio di ore, register.it ha problemi con tutti i suoi server. Quindi oggi potrebbero esserci altri problemi. Domani aggiorno il forum alla nuova versione e rimarrà offline per un paio di ore, ma lo farò in mattina orario giapponese, quindi in Italia sarà notte o mattina presto ;-)

    1. kraus

      kraus

      Ma il sole sorgerà ancora :) 

  11. in questi due giorni sul nuovo server, mi confermate che è più reattivo di prima? Già qualcuno ha detto così, ma vorrei altre conferme

  12. il forum è stato aggiornato e caricato su un nuovo server. Fatemi sapere se lo trovate rallentato o al contrario più reattivo di prima. Grazie

  13. oggi il forum è stato aggiornato alla versione 3.7 ... cambiamenti radicali non dovrebbero essercene. Tra un paio di mesi uscirà la versione 4.0 e allora ci sarà uno stravolgimento totale. Se qualcosa non funziona, scrivetelo e vedrò di risolvere ... e se avete tempo, guardate http://www.shinostore.com ;-)

    1. Mostra commenti precedenti  %s di più
    2. adamo

      adamo

      il problema non del forum invision, ma dall'hosting dove risiede, che è register.it ... anche con il PC normale, molti utenti mi hanno segnalato questo problema connettendosi dagli hotel, uffici pubblici e università, quindi tecnicamente non sono grado di risolvere, mi dispiace ;-)

    3. HansVonGrobel

      HansVonGrobel

      fa lo stesso! Grazie comunque

    4. PetarPopara

      PetarPopara

      @adamo: grazie, cambiando tema funziona, ma purtroppo ricorda l'impostazione e devo cambiarla ogni volta che passo da PC a mobile e viceversa, non è il massimo ma almeno adesso potrò partecipare anche dal mobile. Grazie della dritta!

  14. oggi il forum è stato aggiornato alla versione 3.7 ... cambiamenti radicali non dovrebbero essercene. Tra un paio di mesi uscirà la versione 4.0 e allora ci sarà uno stravolgimento totale. Se qualcosa non funziona, scrivetelo e vedrò di risolvere

  15. entro qualche giorno, aggiorno il forum alla nuova versione e sistemo il problema di youtube nei post ;-)

    1. Mostra commenti precedenti  %s di più
    2. Antiphonal

      Antiphonal

      ma io non ho mai avuto problemi con l'inserimento dei video... non è che mi si creeranno adesso?!?

    3. Madiel

      Madiel

      sembra che a qualcuno siano spariti i comandi mentre postava. Poco alla volta spariremo tutti !!

    4. Antiphonal

      Antiphonal

      siamo finiti in un Buco Nero virtuale-siderale?

  16. ciao a tutti ... il forum tutto apposto? qualche russo che spamma? strani virus? problemi tecnici?

    1. Mostra commenti precedenti  %s di più
    2. Nitriero Cavalleone
    3. Madiel

      Madiel

      forse un problema tecnico c'è. Noto che il sistema non riconosce alcuni link di youtube e non posta i video correttamente.

    4. adamo

      adamo

      ok, qualche giorno e cerco di risolvere ;-)

  17. Il forum è online da 10 anni. Grazie a tutti i moderatori (vecchi e nuovi) e a tutti gli utenti che in questi lunghi anni, hanno contribuito alla sua popolarità.

  18. Ciao a tutti, mi confermate che il forum è tutto ok? perchè ogni qualche mese c'è l'attacco spam dai russi bastardi e ho visto qualche ultimo utente con strani nick

    1. Antiphonal

      Antiphonal

      terrò gli occhi aperti... in zona organo ho qualche nick nuovo ma sono Utenti seri e ben inseriti

    2. Madiel

      Madiel

      qua sembra tutto a posto.

  19. Vi segnalo il negozio di mia moglie http://www.shinostore.com ... se volete acquistare, spedizione gratis dal Giappone!

    1. Antiphonal

      Antiphonal

      Interessante! Dove abitavo prima, avevo di fronte al portone di casa un negozio di soli articoli Giapponesi...

  20. FORUM aggiornato alla 3.4.6 ... non ho idea delle differenze, ma è un anno più nuovo

    1. Mostra commenti precedenti  %s di più
    2. Nitriero Cavalleone
    3. adamo

      adamo

      questa versione è diversa, per inserire un video devi cliccare su "Special BBcode" (terzo tasto alto a sinistra), selezionare "media" e incollare il link youtube ;-)

    4. Nitriero Cavalleone
  21. spero che il forum non abbia più avuto attacchi russi ... appena mi libero (questione di giorni) aggiorno il forum alla nuova versione!

    1. Mostra commenti precedenti  %s di più
    2. Nitriero Cavalleone
    3. Wittelsbach

      Wittelsbach

      Ma qualche figa russa mai?

    4. giordanoted

      giordanoted

      Per quello ci sono dei siti appositi Wittels, non farti spiegare sempre tutto.

×
×
  • Crea Nuovo...

Accettazione Cookie e Privacy Policy

Questo sito o gli strumenti di terzi, usano cookie necessari al funzionamento. Accettando acconsenti al loro utilizzo - Privacy Policy